• Du schaust Dir das Forum gerade als Gast an! Die Anmeldung ist KOSTENLOS!


    -Nutzung des Privaten Mailsystems
    - Nutzung der kostenlosen APP für Android und Apple, mit der möglichkeit Bilder hochzuladen welche in Deutschland auf einem Server liegen (Datensicherheit)
    - Im Chat mit anderen aktiven Usern aus der Region in Kontakt treten
    - Handel betreiben und wie bei Ebay bewertungen hinterlassen
    - wir sind eine Community welche nicht anonym ist wie Facebook und Co. :-)
    .....was sonst noch? Finde es heraus und werde Mitglied.....

    .Darum melde Dich an! Einfach hier klicken zum Anmelden!

    Wenn Du Probleme bei der Anmeldung hast, oder Fragen haben solltest klicke bitte hier!.

    Dein Team des noch größten, für den Raum Düren, Jülich, Rureifel, Aachen und Köln noch aktive Verkaufs, Tausch und Hilfeforum!

Dn - Connect

netzrate

Dat Chefchen
Teammitglied
Administrator
Persönlich bekannt
Zockerclub
Über 18 Jahre alt!
Und wie ist es ausgegangen? War SOCO da?



Gesendet von iPhone mit Tapatalk Pro
 

netzrate

Dat Chefchen
Teammitglied
Administrator
Persönlich bekannt
Zockerclub
Über 18 Jahre alt!

thorstenb

Forentroll
Teammitglied
Administrator
Persönlich bekannt
Zockerclub
Über 18 Jahre alt!
Hallo @andreas_f

Wie sieht es aus? Konnte dir geholfen werden..........
 

andreas_f

Member
Hallo zusammen,
danke der Nachfragen und für euer Interesse!
...es wurde dann doch eine längere Geschichte - und diese ist noch nicht fertig, daher nur kurz:

Soco-Techniker war da, Zeitverabredung hatte geklappt, er hatte eu.a. inen Kurth xDSL Multitester und einen Detection kit dabei.
Er begann an meinem EVza zu messen und meinte dass alles ok wäre. Nach etwas zureden bemühte er sich noch zu seinem Verteiler an der Strasse um dort zu messen. Nach Rückkehr verkündete er, dass er dort auch kein Problem feststellen würde - allerdings ohne im Detail zu erklären, was er gemessen hat und welche Ergebnisse er festgestellt hat...
Ich hatte ihn nochmal motivieren können, alles was für ihn nur möglich wäre zu prüfen, was er auch machte: wechselseitig Detetion kit im Strassenverteilkasten angeschlossen und im Keller mit dem Multitester gemessen, dann die beiden vertauscht und wieder gemessen... das Ganze dauerte etwa 1 1/2 Stunden. Ergebnis: alles in Ordnung, also Feierabend.
Blöderweise prüfte ich nicht die Leitung, sondern ließ ihn des Weges ziehen. Ich wollte später die Fritzbox wieder im Obergeschoß ans LAN-Kabel anschliessen und von dort aus weiter verteilen, wie früher bereits geschehen, aber zuerst war Abendesen angesagt.

Nach dem Essen: Bastelstunde - allerdings ohne Erfolg, kein sync mit DSL möglich. Fritzbox abbauen und in der Keller, dort Rückbau und anstöpseln: kein sync!
Also per Mobiltelefon soconet informieren, zum Sprechen ist ein kleiner Spaziergang erforderlich weil wir ein einen Graubereich bei t-mobile wohnen (in einem weißen Fleck hat man kein Netz, in einem Graubereich mit viel Glück schon... man darf nur nicht das Handy schwenken oder den Kopf drehen, dann ist das Gespräch weg). Also eine kurze email an soconet... je weniger Text, desto wahrscheinlicher wird die gesendet. :cool:

Am nächsten Tag (Donnerstag) wurde meine Vermutung (zwei bis 5 Mal umgeklemmt und am Ende des Tages mindestens die Hälfte vergesse4n [rot ist schwarz und plus ist minus, oder so] )bestätigt: "Schaltfehler im Verteilerkasten an der Straße. Der Techniker macht das als erstes gleich morgens früh".
Nebengedanke meinerseits: der Techniker beginnt seinen 'morgens früh' um 9.00 Uhr - da machen andere schon die erste Pause. Aber egal, soconet sagte glücklichwerweise nicht 'morgen früh', das hätte nämlich 24 Stunden später bedeutet. :)

Ok, also im Laufe des Vormittags immer mal wieder daheim angerufen... beim Versuch ist es geblieben, keine Verbindung. Somit war mir auch klar, dass 'remote' nach Hause auch nicht ging... so war es auch.
Also Anruf bei soconet: " ääh ja, äääh hmm, ... vielleicht muss die Fritzbox neu gestartet werden..." also den Rest des Donerstags einen halben Urlaubstag genomen und nach Hause, dort die Fritzbox vom Strom und ein paar Minuten gewartet, dann wieder angesteckt und: ...nichts, kein sync.

Also Anruf soconet: einmal Techniker bitte! (ich überlegte schon kurz, für ihn den Parkplatz vor unserem Haus für ihn zu markieren... für regelmäßig erfoerderliche Service-Einsätze soll sowas ja hlfreich sein...)
Um 17.00 Uhr war er da, den Weg in den Keller brauchte ich ihm nicht zu zeigen, das war ein Vorteil.
Der Nachteil war allerdings: er konnte kein Signal bei mir im Keller messen! Also Abmarsch-> Auto-> Verteilerkasten Strasse -> retour. "Signal ist da!" ("hmm... watt, wie jeht datt?" war nur mein Gedanke).

Weitere Messungen bis etwa 18.00 Uhr ergaben dann: Kurzschluss im Kabel! (na endlich wurde mal etwas anderes gefunden als "alles in Ordnung"). Anruf (er) bei soconet: einmal telekom-Teniker und alles nochmal durchspielen!

Ich nahm dann schonmal den Freitag Urlaub... der Telekom-Technikerwar angesagt 'zwischen 13.00 und 17.00 Uhr'... kurz nach zwei Stand er auf der Matte, ich führte ihn in den Keller, er zückte seinen KE3700 und detektierte nach 3 Minuten "Kurzschluß zwischen a & b, Isolation zu Masse ok, also Leitung defekt"

Er organisierte per ipad seine Kollegen vom Meßtrupp, "die kommen mit speziell ausgerüsteten Fahrzeug und können auf den Meter genau die Schadstelle finden" und dann kommen die Kollegen vom Tiefbau und machen die Strasse auf..."

Meine Frage ob er etwas mehr am EVza prüfen könne verneinte er leider - eigentlich sehr schade, denn ich vermute noch immer, dass der Defekt in dem näheren Bereich der letzten Aktivität liegen wird (meine übliche Fragestellung bei Defekten ist immer 'wer hat wann das letzte Mal an der Anlage gearbeitet und wo war der dran?' hilft in den meisten Fällen sehr gut weiter)
Ich glaube, demnächst werden bei mir wohl weitere Urlaubstage erforderlich werden...

Also: die Story ist noch nicht zu Ende! Wir geniessen die Ruhe (ohne Telefon), inzwischen haben unsere Nachbarn (die netten) einen Teil ihrer Bandbreite temporär mit uns geteilt. ...wenn es schneller geht für mich eine kleine Richtfunkstrecke aufzubauen als ein popeliges Kabelproblem festzustellen, hab ich Angst vor der Zukunft...

Bleiben Sie auch weiter dabei und Sie werden erfahren wie es weitergeht!

Vielleicht kommt der Messtrupp erst im Mai? (oder Juni??) denn wir sind ja keine gewerlichen Direktkunden, sondern Privatkunden eines Untervertragnehmers... wenn der Tiefbautrupp auch erst danach anrückt könnte weitere Verzug entstehen ... (wann waren in NRW nochmal Bauferien / Schulferien?? JULI???). Nein, ruhig Blut, es wird alles wieder gut.

Wird schon, wird schon... ich darf nur nicht daran denken, dass "der alte Scheiss, das ist papierisoliertes Kabel, mindestens 50 Jahre alt und hochempfindlich" ( Zitat Telekom-Techniker) gleich neben der Abwasserleitung vom Haus in der Erde liegt, Frischwasser und die dicke Leitung vom EVU liegen zum Glück ein paar Meter seitlich. Vielleicht bekommen wir ja demnächste dann auch noch ein paar neuer Abwasserrohre, das alte Guss- oder Steinzeug ist ja eh' was undicht...

Egal, wo gehobelt wird, fallen Späne!
Ja, nee... in dem konkreten Fall eher Bäume, denn ans Kabel kommen die Tiefbauer erst, wenn die sich mit meiner Frau über die Wiederaufforstung des Vorgartens nach Erdarbeiten geeinigt haben.

Ich glaub, wenn wir damit dann endlich durch sind hat sich "Deutsche Glasfaser" entschlossen, hier im Dorf FTTH zu legen, dann geht alles wieder von vorne los!

Wie gesagt: Stay tuned...

Habt ein schönes Wochenende, viele Grüße
Andreas
 

netzrate

Dat Chefchen
Teammitglied
Administrator
Persönlich bekannt
Zockerclub
Über 18 Jahre alt!
Das klingt ja echt heftig, also ist das Kabel „abgesoffen“... bin mal gespannt wie es weiter geht, danke für das ausführliche Update 👍😉
 

andreas_f

Member
Ich glaube nicht dass das Kabel abgesoffen ist. Ich mach mir nur Sorgen aufgrund der räumlichen Nähe von Abwasserrohr und Telefonleitung für die Baggerei. Es wäre schon ein merkwürdiger Zufall wenn genau zum Zeitpunkt der Techniker-Aktivität die eigentlich sehr langsame Feuchtigkeitsaufnahme des Kabels sprunghaft angestiegen wäre... ich denke dass da irgendetwas anderes passiert ist.
Man wird sehen...
 

thorstenb

Forentroll
Teammitglied
Administrator
Persönlich bekannt
Zockerclub
Über 18 Jahre alt!
Die Techniker messen bei Galvanischer Messung mit ca 110V die Ltg da kann es schon mal passieren das aus einem schlechten Kontakt gar kein Kontakt mehr wird. Das kommt gar nicht mal so selten vor. Es ist ja auch so wie ich verstanden habe noch gar nicht sicher das der Fehler auf eurem Grundstück liegt also erstmal zurück lehnen und abwarten. Die Meisten Kabelschäden werden durch vorhergehende Bauarbeiten oft auch Jahre zurück verursacht. Wenn bei euch tatsächlich noch Papierkabel liegt dann ist Feuchtigkeit eine Katastrophe bei Kunststoffkabeln ist das meist nur an den Muffen Problematisch......
 

thorstenb

Forentroll
Teammitglied
Administrator
Persönlich bekannt
Zockerclub
Über 18 Jahre alt!
Was gibt es hier neues?
 

andreas_f

Member
Guten Tag und hallo zusammen,
leider hatte ich inzwischen zuviel zu tun und konnte daher bisher kein update geben.
Nun also:
der Telekom-Spezialist mit dem Messwagen war da (sogar en Tag vor dem vereinbarten Termin) und bestätigte innerhalb weniger Minuten das Ergebnis der Diagnose seines Kollegen.
Zusätzlich bemängelte er die Leitungsführung des Erdkabels, das kommt aus der Wand und wurde dann mit (zu) wenig Spiel/nicht weich nach oben abgebogen (fast eher abgeknickt) und dann in die Verschraubung des APL geführt.
Sein nähster Schritt war dann die Demontage des APL von der Wand, gefolgt durch rückseitige Öffnung.
Nachdem er mit dem Gaslöter die Wachsfüllung an der interessanten Stellen verflüssigte (Neuigkeit: verflüssigtes Wachs tropft eher unkontrolliert, den Gesetzen der Schwerkaft folgend, wohin es will - am liebsten in eine LAN-Dose) stellte er fest, dass meine a & b-Adern mittig im APL nach oben geführt wurden und beide Adern dann rechtwinklig zur Seite geführt wurden.
Dabei berührte wohl die a-Ader den Lötkontakt für die B-Ader und vrursachte einen Kurzschluss.
Ader a ablöten, mit 10cm Schaltdraht verlängern, anlöten, fertig.
Warum dieser Kurzschlus erst nach geschätzen 50 Jahren entstanden ist, keine Ahnung. Der Aussage des Technikers nach können üblicherweise 'Erdbewegungen' dies verursachen... für mich nicht wirklich nachvollziehbar, aber das ist egal, Anschluss funktioniert wieder.

Ein neuer APL wird wohl nicht installiert, denn für das papierisolierte Erdkabel wird die Wachsfüllung zum Schutz gegen Feuchtigeit gebraucht. Ein neues Kabel (mit besseren elektrischen Daten) wäre nett, müsste aber durch den Auftraggeber bezahlt werden - ist also für mich keine Option.

Die letzten Betrachtungen der CRC-Fehlerstatistik zeigte leichte Verbesserung, sobald aber Telefoniebetrieb über unseren Anschluss gemacht wird oder unsere Nachbarn (die bei uns am APL mit angeschlossen sind und durch die gleiche Erdleitung versorgt werden) traffic machen, TV schauen oder telefonieren, zeigt der Balken in der Fehlerstatistik das auch an.
Telefonie geht ja bekanntlich bei Abwesenheit auch auf den AB und Filme kann man auch aufzeichnen wenn niemand daheim ist ... ich glaube ich werde mal einen Feldversuch mit unseren Nachbarn koordinieren, zwischen 01.00 und 04.00 Uhr des nachts ordentlich traffic machen und dann Statistik ansehen...
Unsere Nachbarn haben aDSL beim Netzinhaber und wir VDSL - vielleicht gibt es ja (durch die unterschiedlichen Signalformen/Modulationsverfahren bei uns einen Grenzbereich, bei dem mehrere nachteilig auswirkende Wechselwirkungen das Problem begünstigen oder verursachen...
Ich bleibe dran und werde berichten - kann aber weder länger dauern, weil es nicht einfacher wird.
 

Ähnliche Themen

Oben